Sicherheitslücke in Mac OS X

09.05.2012

Wer auf die aktuelle Lion-Version 10.7.3 umgestiegen ist und trotzdem die alte FileVault-Verschlüsselung der Vorgängersysteme nutzt, hat möglicherweise ein gravierendes Sicherheitsproblem.

Von: eCOMM Brandenburg

eCOMM Brandenburg auf facebookeCOMM Brandenburg auf twittereCOMM Brandenburg auf MrWongeCOMM Brandenburg auf Google+